Topic: firefox52 cette connexion n'est pas securisee

Vu sur : https://www.linuxtricks.fr/news/10-logi … securisee/

Pour désactiver ce message, il suffit de modifier une préférence dans Firefox, qui s'appelle security.insecure_field_warning.contextual.enabled. Il faut évidemment la passer à False en double cliquant dessus !